בעיה עם האימג החדש ?

מדור זה מיועד לקבצים ולינקים לממירי VU+
שלח תגובה
avishafrir64
חבר פורום
חבר פורום
הודעות: 40
הצטרף: 14 פברואר 2012, 12:45

בעיה עם האימג החדש ?

שליחה: # 294575שליחה avishafrir64 »

שלום לכולם
התקנתי את האימג הכי חדש 2.0.2 REV B מדובר במקלט שנקנה חדש
התקנתי גם MGCAMD 1.35 , הבעיה שנתקל בה שלאחר כל מספר זיפזופים הערוצים מפסיקים להיפתח או שאין פס קול וכדי לפתור את הבעיה אני צריך לאתחל את הקאם מחדש דרך הכפתור הכחול
לא מדובר בבעיה בשיתוף שכן לאחר כל איתחול הכל יציב לחלוטין עד הפעם הבאה שזה קורה . חיברתי את המקלט הקודם לשם
ניסיון על אותו השיתוף ושם זה לא קורה ומעולם גם לא קרה
אין לי מושג אם מדובר בגרסת אימג או קאם או ששניהם לא "מסתדרים" אחד עם השני
אודה מאוד למי שירשום לי באיזו גרסת אימג וקאם הוא משתמש ומרוצה

ועוד דבר קטן , התקנתי גם TSPANEL 6.9 אבל לא מוצא אותו תחת MENU
תודה

סמל אישי של משתמש
yoramile1
תותח על
תותח על
הודעות: 6119
הצטרף: 02 ינואר 2004, 20:47
Has thanked: 6 פעמים
Been thanked: 1 פעם

Re: בעיה עם האימג החדש ?

שליחה: # 294579שליחה yoramile1 »

איזה דגם הממיר ?

avishafrir64
חבר פורום
חבר פורום
הודעות: 40
הצטרף: 14 פברואר 2012, 12:45

Re: בעיה עם האימג החדש ?

שליחה: # 294580שליחה avishafrir64 »

SOLO
תודה יורם (:

סמל אישי של משתמש
cavtl
מתקין
מתקין
הודעות: 2298
הצטרף: 21 מרץ 2004, 08:49

Re: בעיה עם האימג החדש ?

שליחה: # 294727שליחה cavtl »

איך נפתרה הבעיה

avishafrir64
חבר פורום
חבר פורום
הודעות: 40
הצטרף: 14 פברואר 2012, 12:45

Re: בעיה עם האימג החדש ?

שליחה: # 294735שליחה avishafrir64 »

בעזרתו האדיבה של יורם אחרי התקנה של Mgcamd1.38c_E2_bh.tgz
מה שכן לא מאושר מאיכות התמונה בערוצי SD מסויימים בהשוואה למוטאנט 200S שהשתמשתי עד עכשיו ...

שלח תגובה